Downgrader un paquet DEB

De wikiGite

D'abord, lister les versions disponibles :

aptitude versions gimp

Puis forcer l'installation d'une version spécifique, en la mettant à droite d'un "=" :

sudo aptitude install gimp=2.6.12-1ubuntu1