PHP eAccelerator sur CentOS - BlueOnyx

De wikiGite

Installer php-eaccelerator à partir des sources REMI

yum install --enablerepo=remi php-eaccelerator

Les dépendances peuvent obliger à mettre à jour PHP qui est aussi en version récente dans les sources REMI.

Relancer apache, et vérifier par un phpinfo() que eaccelerator apparait bien dans les informations de Zend, ainsi qu'en tant que module.